SOAP reviews

RSS | Module Info

SOAP (0.28) *

SOAP is deprecated please try SOAP::Lite.

It's not a bad package just not what new development should be built against.