Reviews by John Feibusch

cpanratings
 

RSS

Net-Cassandra-Easy (0.15) *

This might be a good module if it were updated, but this version is too old to be useful. It appears this module will not work with any version of Cassandra above 5.x.

John Feibusch - 2011-04-22T17:55:08 (permalink)

3 out of 3 found this review helpful. Was this review helpful to you?  Yes No