XML-GDOME reviews

cpanratings
 

RSS | Module Info | Add a review of XML-GDOME

XML-GDOME (0.86) **

Obsolete module - only works with a single version of GDome, which is now out of date. I suggest using an alternative XML library, eg XML::LibXML.

XML-GDOME (0.85) *****

it's Perfect to parse XML with it.