POE-Component-Jabber reviews

cpanratings
 

RSS | Module Info | Add a review of POE-Component-Jabber

POE-Component-Jabber (3.00) *

Release 3.0 is incompatible with Perl 5.8. Unable to locate v2.03 - appears to be removed from the Internet!!!

Stuart - 2011-01-20T22:03:07 (permalink)

2 out of 4 found this review helpful. Was this review helpful to you?  Yes No