PHP-Interpreter reviews

cpanratings
 

RSS | Module Info | Add a review of PHP-Interpreter

PHP-Interpreter (1.0.2) ****

This module is pretty slick.

It is not 5.3 compatible, but it only claims compatibility with 5.1.x and lower.

Matt D. - 2010-06-23T14:40:35 (permalink)

Was this review helpful to you?  Yes No
1 hidden unhelpful review