Bundle-Expect reviews

cpanratings
 

RSS | Module Info | Add a review of Bundle-Expect

Bundle-Expect (1.09) *

This package is obsolete, it does not contain IO::Pty, an eseential package for Expect-1.21.

W Sanders - 2007-09-28T12:22:48 (permalink)

3 out of 4 found this review helpful. Was this review helpful to you?  Yes No